additional
Home > Forum > General discussion/Presale questions > Site Discussion > In article placement not working
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: In article placement not working

In article placement not working 1 year 4 days ago #26403

  • Sarah King
  • Sarah King's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 3
  • Karma: 0
I have entered
{html5fb id=1} into an article, but the publication will not appear in the front end. I want the publication to open in a modal window, since linking it to a menu item does not let the end user navigate back to the article.

This is a problem. Any suggestions?

Thanks
The administrator has disabled public write access.

In article placement not working 11 months 3 weeks ago #26418

  • Tanya
  • Tanya's Avatar
  • OFFLINE
  • Moderator
  • Posts: 218
  • Thank you received: 14
  • Karma: 0
Sarah,

Please, contact us via Helpdesk and provide the credentials to your site, so we can check the problem.
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.128 seconds

We do our best to secure your data and to be
GDPR compliant.
However, we are not fully there yet.

With that said we'd like you to know that we use cookies.
We store user session cookie only to enable both registered and guest users to use the shopping cart.
Please note that 3rd party cookies may still be encountered on the pages with social media "share" and "like" buttons.

To ensure your privacy we have currently stopped using any analytics tools like Google Analytics.

We anonymize your IP address on the server side so your IP is not tracked by any means.

We DO NOT pass ANY of your data to 3rd parties.
We will do our best to provide maximum transparency in future if anything will change.

Also, we will store cookies to determine if you saw this message.