Home > Forum > Joomla components > JoomPortfolio > Costum fields not working, they don't save
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Costum fields not working, they don't save

Costum fields not working, they don't save 5 years 5 months ago #20984

I use Joomla 2.5.6 and the newest version of JoomPortfolio. However, when i try to save a costum field it doesn't appear in the costum fields part and just dissapears. How can i fix this problem?
The administrator has disabled public write access.

Re: Costum fields not working, they don't save 5 years 5 months ago #20987

  • Maria
  • Maria's Avatar
  • OFFLINE
  • JoomPlace Team
  • Posts: 1662
  • Thank you received: 388
  • Karma: 36
Hello Fardin,

I remember replying a couple of days ago through the ticket you submitted.

I informed you that I've double checked the custom fields feature on our local websites, but unfortunately was unable to discover any malfunction.

If this is possible, could you please send me temporary admin access so that I can see the issue for myself?

Feel free to submit a request in the ticket you initiated or initiate a new one via helpdesk.
JoomPlace Support Team
The administrator has disabled public write access.

Re: Costum fields not working, they don't save 5 years 3 months ago #21430

  • dada
  • dada's Avatar
  • OFFLINE
  • Banned
  • Posts: 55
  • Thank you received: 14
  • Karma: 7
Hi Fardin. Got any luck on this issue yet? Allowing a secure access should be able to have a quick resolution to this.
If all else fail, use brute force
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.166 seconds